APXS,APXS2をyumでインストールする


いままで、apacheとか、ZendCoreでインストールしていたもんで気にしていなかったのですが、

mod_rpafをインストールしようと思ったとき、apxsが必要な記載があり(つか自分のサイトで)、ありゃ?ディレクトリがないやと思ったのでapxsのインストールについてメモしました。
続きを読む “APXS,APXS2をyumでインストールする”